[Trac-bugs] [PC-BSD Trac] #655: Needed package for kdevelop

PC-BSD trac at pcbsd.org
Sun Sep 2 15:02:25 PDT 2012


#655: Needed package for kdevelop
-----------------------+------------------------------
 Reporter:  cpet       |       Type:  System Defect
   Status:  new        |   Priority:  major
Milestone:  9.1        |  Component:  Software Manager
  Version:  9.1-BETA1  |   Keywords:
-----------------------+------------------------------
 You require automoc4 to enable kdevelop to build certain examples.

 installing automoc4 fixed the issues. I am using 9.1-RC1

-- 
Ticket URL: <http://trac.pcbsd.org/ticket/655>
PC-BSD <http://trac.pcbsd.org>
PC-BSD Project Management


More information about the Trac-bugs mailing list