<div dir="ltr"><div>Hallo out there !<br></div><div><br></div><div>Trying to solve the problem with the failed Appcafe </div><div>( won' t deinstall Apps )</div><div>with an new update today !</div><div><br></div><div>
During the package update:</div><div><br></div><div>The following packages are causing conflicts...</div><div>removed.Continue ? Hide Details: </div><div>only shows required by:</div><div><br></div><div>YES or No</div><div>
<br></div><div>--> Typ: YES </div><div>--> Then: Download packages failed...</div><div><br></div><div>Any idea  ?</div><div><br></div><div>Thanks for your help !</div><div><br></div><div>Andreas Hotz</div></div>