<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">On 07/10/2013 07:57, Hans Ruhe wrote:<br>
    </div>
    <blockquote
cite="mid:CABeOOu=ASUix8q0aEdPQfmwOrJSH87nsBerTYwAA10=VUVj39w@mail.gmail.com"
      type="cite">
      <div dir="ltr">
        <div>
          <div>
            <div>
              <div>
                <div>Hi Kris and team,<br>
                  <br>
                </div>
                I was able to get me another working USB stick. And the
                log files are stored on that stick.<br>
                <br>
              </div>
              I sent you two files: One with the configuration which I
              wanted to install and the other one is the pcbsd-install
              debug log.<br>
            </div>
            I hope you will find the error ( I have a suspicion) but I
            see a lot of done and succeeded. In the end though nothing
            is done :-) <br>
            <br>
          </div>
          As I am curious what happened can you give me the feedback on
          that please ?<br>
          <br>
        </div>
        Best regards,<br>
        Hans<br>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Testing mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Testing@lists.pcbsd.org">Testing@lists.pcbsd.org</a>
<a class="moz-txt-link-freetext" href="http://lists.pcbsd.org/mailman/listinfo/testing">http://lists.pcbsd.org/mailman/listinfo/testing</a>
</pre>
    </blockquote>
    <br>
    Ok, we found the issue. Looks like it was related to installing to a
    non-english language. It was screwing up the sys-install.cfg
    generation. It'll be fixed in the next images. <br>
    <br>
    <pre class="moz-signature" cols="72">-- 
Kris Moore
PC-BSD Software
iXsystems</pre>
  </body>
</html>