<div dir="ltr">Hi Hans, <div style>I had the same problem with the AppCafe when I started testing 9.1 Rolling. Kris posted an svn fix [1]. It worked perfectly for me. </div><div style><br></div><div style>I hope that helps.</div>
<div style>Cheers,<br>Bridger</div><div style><br></div><div style>[1] <span style="font-size:13px;color:rgb(0,0,0);font-family:arial,sans-serif"># </span><span class="" style="font-size:13px;font-family:arial,sans-serif">svn</span><span style="font-size:13px;color:rgb(0,0,0);font-family:arial,sans-serif"> co </span><span class="" style="font-size:13px;font-family:arial,sans-serif">svn</span><span style="font-size:13px;color:rgb(0,0,0);font-family:arial,sans-serif">://</span><a href="http://svn.pcbsd.org/pcbsd/current/src-sh/pbi-manager" target="_blank" style="font-size:13px;font-family:arial,sans-serif"><span class="">svn</span>.pcbsd.org/pcbsd/current/src-sh/pbi-manager</a><span style="font-size:13px;color:rgb(0,0,0);font-family:arial,sans-serif"> pbi-manager</span></div>
<span style="color:rgb(0,0,0);font-family:arial,sans-serif;font-size:13px"># cd pbi-manager</span><br style="color:rgb(0,0,0);font-family:arial,sans-serif;font-size:13px"><span style="color:rgb(0,0,0);font-family:arial,sans-serif;font-size:13px"># make install</span></div>
<div class="gmail_extra"><br><br><div class="gmail_quote">On Fri, Apr 12, 2013 at 6:22 AM, Hans Ruhe <span dir="ltr"><<a href="mailto:hansruhe1@gmail.com" target="_blank">hansruhe1@gmail.com</a>></span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
<div dir="ltr"><div>HI Kris and team,<br><br></div>I get this: 

<p style="margin:0px;text-indent:0px">Er is een fout opgetreden tijdens het installeren van Opera Controleer a.u.b. uw netwerkverbinding of uw spiegelserver-instellingen. <br></p><p style="margin:0px;text-indent:0px"><br>

</p><p style="margin:0px;text-indent:0px">Of course it is in Dutch so I translate: An error has been occured during the installation of Opera.</p><p style="margin:0px;text-indent:0px">Please check your networkconnection or your mirror server settings.</p>

<p style="margin:0px;text-indent:0px"><br></p><p style="margin:0px;text-indent:0px">This is what I get and it is not updating but installing a new app. <br></p><p style="margin:0px;text-indent:0px"><br></p><p style="margin:0px;text-indent:0px">

Please try to find out what is wrong. My network is fine, I have cable with a great speed. The mirrors; I checked several, all are giving me this error.</p><p style="margin:0px;text-indent:0px"><br></p><p style="margin:0px;text-indent:0px">

Best regards,</p><p style="margin:0px;text-indent:0px">Hans<br></p></div>
<br>_______________________________________________<br>
Testing mailing list<br>
<a href="mailto:Testing@lists.pcbsd.org">Testing@lists.pcbsd.org</a><br>
<a href="http://lists.pcbsd.org/mailman/listinfo/testing" target="_blank">http://lists.pcbsd.org/mailman/listinfo/testing</a><br>
<br></blockquote></div><br></div>