<div dir="ltr">Hello<div><br></div><div>During package last upgrade I see that conflict:</div><div><br></div><div>...</div><div>Installing samba36-nmblookup: 3.6.13<br></div><div>...</div><div><div>Upgrading samba36: 3.6.12 -> 3.6.13</div>

</div><div>....</div><div><br></div><div><div><div>WARNING: samba36-3.6.13 conflict on /usr/local/bin/nmblookup with: </div><div>        - samba36-nmblookup-3.6.13</div><div><br></div><div>pkg: WARNING: samba36-3.6.13 conflict on /usr/local/man/man1/nmblookup.1.gz with: </div>

<div>        - samba36-nmblookup-3.6.13</div><div><br></div><div>pkg: WARNING: samba36-3.6.13 conflict on /usr/local/man/man5/smb.conf.5.gz with: </div><div>        - samba36-nmblookup-3.6.13</div></div><div><br></div><div>

<br></div><div><br></div>-- <br>Best regards, Yuri Momotyuk
</div></div>