<div dir="ltr">On Tue, Mar 5, 2013 at 2:10 PM, Radio młodych bandytów <span dir="ltr"><<a href="mailto:radiomlodychbandytow@o2.pl" target="_blank">radiomlodychbandytow@o2.pl</a>></span> wrote:<br><div class="gmail_extra">


<div class="gmail_quote"><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left-width:1px;border-left-color:rgb(204,204,204);border-left-style:solid;padding-left:1ex"><div><div>On 05/03/2013 22:21, Hans Ruhe wrote:<br>



</div></div><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left-width:1px;border-left-color:rgb(204,204,204);border-left-style:solid;padding-left:1ex"><div><div>
Hi Kris,<br>
<br>
I notice something very strange (i should  have mentioned this before) .<br>
When I open a website with for instance a movie, the print of that will<br>
also appear in another page as well when I open a new webpage.<br>
First of all it is anoying but I think also that it can be exploited.<br>
<br>
Anybody else having this effect ??<br>
<br>
Best regards,<br>
Hans<br>
<br>
<br></div></div>
______________________________<u></u>_________________<br>
Testing mailing list<br>
<a href="mailto:Testing@lists.pcbsd.org" target="_blank">Testing@lists.pcbsd.org</a><br>
<a href="http://lists.pcbsd.org/mailman/listinfo/testing" target="_blank">http://lists.pcbsd.org/<u></u>mailman/listinfo/testing</a><br>
<br>
</blockquote>
<br>
I have it too since I use PC-BSD (~6 months), assumed it to be a known issue. Also, this is shown on top any black in any window, not just other pages.<br>
And youtube videos are shifted blue (unless they are HTML5).<span><font color="#888888"><br>
-- <br>
Twoje radio<br>
______________________________<u></u>_________________<br>
Testing mailing list<br>
<a href="mailto:Testing@lists.pcbsd.org" target="_blank">Testing@lists.pcbsd.org</a><br>
<a href="http://lists.pcbsd.org/mailman/listinfo/testing" target="_blank">http://lists.pcbsd.org/<u></u>mailman/listinfo/testing</a><br>
</font></span></blockquote></div><br></div><div class="gmail_extra">This can be temporarily fixed by disabling hardware acceleration in flash. Right click on the flash area and go to settings, then un-check hardware acceleration.<div>


<br></div><div>Ben</div></div></div>