<html>
  <head>

    <meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <br>
    PC-BSD Users,<br>
    <br>
    As many of you are now aware, part of the FreeBSD build
    infrastructure was compromised recently. Many people have been
    contacting us asking how this relates to PC-BSD users. We currently
    locally compile and distribute all of our own packages, and at this
    time it looks like nothing on the PC-BSD side was impacted. However
    if you are a "power-user" and have been manually using "pkg_add" to
    install packages from the FreeBSD package cluster, you may wish to
    remove these packages and rebuild from source. For more details
    regarding the security compromise, please take a look at the
    official FreeBSD page below:<br>
    <br>
    <meta http-equiv="content-type" content="text/html;
      charset=ISO-8859-1">
    <a href="http://www.freebsd.org/news/2012-compromise.html">http://www.freebsd.org/news/2012-compromise.html</a><br>
    <br>
    <pre class="moz-signature" cols="72">-- 
Kris Moore
PC-BSD Software
iXsystems</pre>
  </body>
</html>