<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">On 11/16/2012 05:59, Hans Ruhe wrote:<br>
    </div>
    <blockquote
cite="mid:CABeOOu=itK-RTKy2jr4TkyJ5sWdRt6OuF3gJgvROkNynTgZT6g@mail.gmail.com"
      type="cite">Hi Kris and team,<br>
      here are my first findings.<br>
      <br>
      During the finishing of the install I had to reset my pc twice. <br>
      Once when the resolution (which was correct :-) ) had to be saved
      there was no return to the installation screen.<br>
      <br>
      The same happened with the saving of the root and user. There was
      no return to the follow up screen.<br>
      <br>
      That is it for now, I just installed rc3 so I am going back to my
      testing :-) For now it is ok.<br>
      <br>
      Best regards,<br>
      Hans<br>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Testing mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Testing@lists.pcbsd.org">Testing@lists.pcbsd.org</a>
<a class="moz-txt-link-freetext" href="http://lists.pcbsd.org/mailman/listinfo/testing">http://lists.pcbsd.org/mailman/listinfo/testing</a>
</pre>
    </blockquote>
    <br>
    This is on Intel video?<br>
    <br>
    <pre class="moz-signature" cols="72">-- 
Kris Moore
PC-BSD Software
iXsystems</pre>
  </body>
</html>