Thanks, Kris! <div><br></div><div class="gmail_extra"><br><br><div class="gmail_quote">On Fri, Nov 2, 2012 at 1:22 PM, Kris Moore <span dir="ltr"><<a href="mailto:kris@pcbsd.org" target="_blank">kris@pcbsd.org</a>></span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
  
    
  
  <div bgcolor="#FFFFFF" text="#000000"><div><div class="h5">
    <div>On 10/30/2012 14:19, Bridger
      Dyson-Smith wrote:<br>
    </div>
    </div></div><blockquote type="cite"><div><div class="h5">Hi all, 
      <div><br>
      </div>
      <div>Using the System Manager > Tasks tab > Fetch Ports Tree
        reports success, but fails to populate /usr/ports. </div>
      <div><br>
      </div>
      <div>Similar results on a VirtualBox install and a regular
        install. </div>
      <div>Please let me know if I can provide any other information.</div>
      <div>Cheers,<br>
        Bridger</div>
      <div><br>
      </div>
      <div><br>
        <div><br>
        </div>
        <div><br>
        </div>
      </div>
      <br>
      <fieldset></fieldset>
      <br>
      </div></div><pre>_______________________________________________
Testing mailing list
<a href="mailto:Testing@lists.pcbsd.org" target="_blank">Testing@lists.pcbsd.org</a>
<a href="http://lists.pcbsd.org/mailman/listinfo/testing" target="_blank">http://lists.pcbsd.org/mailman/listinfo/testing</a>
</pre>
    </blockquote>
    <br>
    I've updated this for 9.1-RC3, it should use portstrap properly now
    :)<span class="HOEnZb"><font color="#888888"><br>
    <br>
    <pre cols="72">-- 
Kris Moore
PC-BSD Software
iXsystems</pre>
  </font></span></div>

<br>_______________________________________________<br>
Testing mailing list<br>
<a href="mailto:Testing@lists.pcbsd.org">Testing@lists.pcbsd.org</a><br>
<a href="http://lists.pcbsd.org/mailman/listinfo/testing" target="_blank">http://lists.pcbsd.org/mailman/listinfo/testing</a><br>
<br></blockquote></div><br></div>