<div dir="ltr">
<style type="text/css">
p, li { white-space: pre-wrap; }
</style>
<p style="margin:0px;text-indent:0px">I got the following error when I tried to install XFCE-plugins from Control Panel > System Manager > System Packages: "The meta-pkg manager returned an error. For more details please look at the log file: /tmp/.pc-metapkgmanager.log</p>
<p style="margin:0px;text-indent:0px"><br></p><p style="margin:0px;text-indent:0px">When I try to to open the .pc-metapkgmanager.log, I get this text:</p><p style="margin:0px;text-indent:0px"><br></p><p style="margin:0px;text-indent:0px">
Pending Meta-Package changes: 1<br>Warning: No dependancy file for xfce4-xmms-plugin-0.5.3_3!<br><br></p></div>