<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 TRANSITIONAL//EN">
<HTML>
<HEAD>
  <META HTTP-EQUIV="Content-Type" CONTENT="text/html; CHARSET=UTF-8">
  <META NAME="GENERATOR" CONTENT="GtkHTML/3.32.1">
</HEAD>
<BODY>
Good day,<BR>
<BR>
Xsane (being installed from AppCafe) does not start on my computer, neither from the menu (I have only installed Gnome, no other destkops/WMs) nor from a terminal window.<BR>
<BR>
On the console it prints as error message: Shared object "libcam.so.5" not found, required by "xsane"<BR>
<BR>
I assume that might be a bug in the PBI package?<BR>
<BR>
Best regards<BR>
<BR>
Stephan
</BODY>
</HTML>