<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    On 10/17/11 13:36, Ronald Georgia wrote:
    <blockquote
      cite="mid:1318872999.77680.YahooMailNeo@web161304.mail.bf1.yahoo.com"
      type="cite">
      <div style="color:#000; background-color:#fff; font-family:times
        new roman, new york, times, serif;font-size:12pt">
        <div>I installed Netbeans from PBI on PCBSD-Beta3. It installs
          okay however when you use the kickoff to launch the program it
          does not come up. I checked the KDE Menu and this is the
          application path it gives:
          /usr/pbi/netbeans-amd64/.sbin/netbeans68</div>
        <div>I believe is should be :
          /usr/pbi/netbeans-amd64/.sbin/netbeans<br>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Testing mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Testing@lists.pcbsd.org">Testing@lists.pcbsd.org</a>
<a class="moz-txt-link-freetext" href="http://lists.pcbsd.org/mailman/listinfo/testing">http://lists.pcbsd.org/mailman/listinfo/testing</a>
</pre>
    </blockquote>
    <br>
    I had fixed this problem earlier, but it looks like the PBI never
    got rebuilt.<br>
    I just triggered a high priority rebuild for the PBI, and the fixed
    version should be in the AppCafe in a couple days.<br>
    <br>
    Sorry for the confusion!<br>
    <pre class="moz-signature" cols="72">-- 
~ Ken Moore ~
PCBSD/iXsystems</pre>
  </body>
</html>