<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    On 08/03/2011 17:29, Tigersharke . wrote:
    <blockquote
cite="mid:CAHRv5yhYcuArXGAEstKrG4-GQ9X8_=7w41pyP1n=7TXsRVJvQQ@mail.gmail.com"
      type="cite">Hey there.. my tests of the USB images continue..<br>
      <br>
      I also have had critical problems with the 64bit USBFULL img
      install on my system:
      <style type="text/css">
p, li { white-space: pre-wrap; }</style>a lenovo ThinkCentre a62 9705
      CTO with AMD Athlon(tm) Dual Core Processor 5000B (2606.63-MHz
      K8-class CPU) with onboard ATI Radeon 3100 graphics.<br>
      <br>
      I verified the image then installed to a USB thumbdrive and booted
      from it. The Bootstrap loader (btx) brought up the initial menu
      just fine.  After choosing to boot into pcbsd, it seemed to go
      smoothly. (note: more error messages appeared than I mention
      below, but those seem most significant)<br>
      <br>
      But then this error message:<br>
      <div style="margin-left: 40px;">GEOM_PART integrity check failed
        (da0, MBR)<br>
      </div>
      <br>
      and later this error message:<br>
      <div style="margin-left: 40px;">g_vfs_done():
        cd0[READ(offset=32768, length=2048)]error=6<br>
        <br>
      </div>
      With the final "halting" error message:<br>
      <div style="margin-left: 40px;">Error Mounting Install Image<br>
        <br>
      </div>
    </blockquote>
    <br>
    These are critical errors reading from the media. How did you copy
    the image to USB, what command?<br>
    <br>
    <br>
    <pre class="moz-signature" cols="72">-- 
Kris Moore
PC-BSD Software
iXsystems</pre>
  </body>
</html>