<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
    <title></title>
  </head>
  <body bgcolor="#ffffff" text="#000000">
    On 07/06/2011 06:56, Andreas Hotz wrote:
    <blockquote
cite="mid:CACoBASzirzCXgCNPb_bQDnu8u54oy+zYzUqA+NWgrHRCfHbu_Q@mail.gmail.com"
      type="cite">
      <div>Hallo,</div>
      <div>I found a problem when installing pbi kdenlive 9 64bit<br>
      </div>
      <div>taken from the download page <a moz-do-not-send="true"
          href="http://pbibuild64.pcbsd.org/index">http://pbibuild64.pcbsd.org/index</a>.</div>
      <div>During installation with new pbi_add comand, (very great !)
        it displays</div>
      <div>a failure that files are corrupt !</div>
      <div><br>
      </div>
      <div>Maybe someone or the the creator could upload a new or
        healthy version of it...</div>
      <div><br>
      </div>
      <div>Thanks a lot...</div>
      <div><br>
      </div>
      <div>Andreas Hotz</div>
      <pre wrap="">
<fieldset class="mimeAttachmentHeader"></fieldset>
_______________________________________________
Testing mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Testing@lists.pcbsd.org">Testing@lists.pcbsd.org</a>
<a class="moz-txt-link-freetext" href="http://lists.pcbsd.org/mailman/listinfo/testing">http://lists.pcbsd.org/mailman/listinfo/testing</a>
</pre>
    </blockquote>
    Please re-download the PBI and try to install it again. Usually when
    this happens it is not a problem with the file on the server, but
    that a glitch happened during the download that corrupted the file.<br>
    <br>
    <pre class="moz-signature" cols="72">-- 
~Ken Moore</pre>
  </body>
</html>