<div dir="ltr">Installed fine. <br><br>Trashed my .cshrc though. I keep a backup so no problem<br><br>I can&#39;t live with the new konsole prompt. The hash mark means you are root. Having it there all the time just doesn&#39;t work for me.<br>
I use:&quot; set prompt = &quot;%m:%B[%/]%b %# &quot; and that allows the # to show only when you su to root or login as root to a shell.<br><br>Flash in FF3 crashes...twice now...first time I don&#39;t know why, second time with a right click on the player on youtube. Restarting FF makes it go again. When it works, it works fine though. <a href="http://nba.com">nba.com</a> has always been my test for flash.<br>
<br>Using the Desktop Effects still causes 3d games (cube) to stutter along but that&#39;s more than likely something KDE &amp; nVidia need to reconcile.<br><br>Installed the system update first, then the two PBIs. They are MIA. No results in the Menu Updating Tool nor do they exist in the Programs folder or the Software Add/Remove. This is the result of a find for opera<br>
<br>&nbsp;92117&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3 drwxr-xr-x&nbsp;&nbsp;&nbsp; 2 root&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; wheel&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3 Sep&nbsp; 7 08:35 /usr/local/lib/npapi/symlinks/opera<br>459803&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3 drwxr-xr-x&nbsp;&nbsp;&nbsp; 3 root&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; wheel&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7 Oct 16 05:46 /usr/ports/www/opera<br>
193632&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1 lrwxr-xr-x&nbsp;&nbsp;&nbsp; 1 root&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; wheel&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 31 Sep 16 12:19 /usr/Programs/bin/opera -&gt; /Programs/Opera9.52/.sbin/opera<br><br>System Settings (Administrator) the text under _some_ of the icons disappear when hovering...errr...they did...but I just checked again and now they don&#39;t!?<br clear="all">
<br>-- <br>Drache - is still walking above ground and traveling between eternities -<br>
</div>