[PC-BSD Testing] xbmc- incompatible meta package

Yuri Momotiuk yurkis at gmail.com
Mon Sep 30 09:17:15 PDT 2013


Hi

When I try to install xbmc meta package I see this conflict:
Locally installed samba conflicts with samba36-nmblookup from xbmc
debendencies.
I think that removing samba to fix this conflict is a bad idea.

-- 
Best regards, Yuri Momotyuk
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.pcbsd.org/pipermail/testing/attachments/20130930/ee68badb/attachment.html>


More information about the Testing mailing list