[PC-BSD Testing] Perl 5.16 conflicts with 5.14 during upgrade

Jacob . D frag-artists at cox.net
Tue Oct 29 16:33:57 PDT 2013


Hi,
upgraded one of my boxes and had this issue.

used pc-updatemanager pkgupdate using command line terminal

Compiling from ports fixed this problem




More information about the Testing mailing list