[PC-BSD Testing] Appcafe failed Rolling 9.1

Bridger Dyson-Smith bdysonsmith at gmail.com
Thu Mar 28 05:50:41 PDT 2013


According to a forum post, there is a fix for this in a pending update [1].
Is there an ETA on the update? I realize I could be grabbing packages, but
there are still quite a few PBIs I'd like to use.

Thanks!

[1] http://forums.pcbsd.org/showpost.php?p=105261&postcount=2


On Sun, Mar 24, 2013 at 2:13 PM, Hans Ruhe <hansruhe1 at gmail.com> wrote:

> Hello Andreas,
>
> I second that. I had a perfect upgrade, but after that I tried to install
> some apps and got an error message: Change the server. I had the Esslingen
> server in Germany and tried several others but had the same issue.
>
> Cheers,
> Hans
>
>
> 2013/3/24 Andreas Hotz <aufderalb at googlemail.com>
>
>> Hallo out there !
>>
>> When installing via appcafe
>> --> please test the network connection of
>>      mirror settings !
>>
>> System: 9.1 RL 3.6.2013
>>
>> Thanks for your support !
>>
>> A.Hotz
>> _______________________________________________
>> Testing mailing list
>> Testing at lists.pcbsd.org
>> http://lists.pcbsd.org/mailman/listinfo/testing
>>
>
>
> _______________________________________________
> Testing mailing list
> Testing at lists.pcbsd.org
> http://lists.pcbsd.org/mailman/listinfo/testing
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.pcbsd.org/pipermail/testing/attachments/20130328/a7efd6f6/attachment.html>


More information about the Testing mailing list