[PC-BSD Testing] usb drive not be able to mount

Hans Ruhe hansruhe1 at gmail.com
Sun Dec 1 09:12:29 PST 2013


Hello Kris and team,

I think that the issue lies with the intel chipset or something. Everytime
again, I get this error.

Next system will be an AMD based system, the new FM2+ socket boards are
very promissing as well as the processor that comes with it, it handles the
memory directly instead via via.

Also AMD has a much better SATA implementation, SATA 600 has been around
for a few years now, and now as I have this Haswell board finally Intel
supports SATA 600 on all the connectors.

Here is the reasaon why my Seagate usb drive could not be mounted (see
deamonlog) and I included a systemlog as well.
Hopefully you can solve the issue.

Best regards,
Hans
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.pcbsd.org/pipermail/testing/attachments/20131201/334d7ba9/attachment-0001.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: deamonloghaswellsystemhans.odt
Type: application/vnd.oasis.opendocument.text
Size: 18218 bytes
Desc: not available
URL: <http://lists.pcbsd.org/pipermail/testing/attachments/20131201/334d7ba9/attachment-0002.bin>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: systemloghaswellsystemhans.odt
Type: application/vnd.oasis.opendocument.text
Size: 49885 bytes
Desc: not available
URL: <http://lists.pcbsd.org/pipermail/testing/attachments/20131201/334d7ba9/attachment-0003.bin>


More information about the Testing mailing list