[PC-BSD Testing] Asus F50Z Skype

N V VaNs9 at yandex.ru
Mon Nov 14 02:15:54 PST 2011


Seems, that is really can be an issue with RC1. I'll wait for RC2.

Regards,
Vans.

10.11.2011, 21:11, "Ken Moore" <ken at pcbsd.org>:
> On 11/09/11 01:50, N V wrote:
>
>>  Hi.
>>
>>  I've installed 9.0-RC1 amd64 on the Asus F50Z using USBFULL. I've tried Skype from AppCafe, and the static one from Skype site. Both can't use sound. In other apps sound works ok. It's driven by snd_hda. Do I have to provide some additional info?
>>
>>  Regards,
>>  Vans.
>>  _______________________________________________
>>  Testing mailing list
>>  Testing at lists.pcbsd.org
>>  http://lists.pcbsd.org/mailman/listinfo/testing
>
> I am getting the same errors here. I am still trying to figure out why
> the sound is having issues now, but the version in AppCafe worked fine
> with PCBSD-Beta2/3. It might just be a quirk with RC1, but I am still
> looking into it.
>
> --
> ~ Ken Moore ~
> PCBSD/iXsystems
>
> _______________________________________________
> Testing mailing list
> Testing at lists.pcbsd.org
> http://lists.pcbsd.org/mailman/listinfo/testing


More information about the Testing mailing list