[PC-BSD Testing] libtool error

LinuxBSDos.com finid at linuxbsdos.com
Wed Mar 2 21:29:55 PST 2011


Hi,

On 8.2, every application that I have tried to install from ports has
exited with an error. The error message goes like this: "You are using
libtool 2.2.10, but I need libtool 2.4 or greater."

Has anybody else encountered this?

Thanks,

--
Fini Decima



More information about the Testing mailing list