[PC-BSD Testing] Putty PBI is corrrupt

Gonzalo Martinez - Sanjuan Sanchez g.martinez at pcbsd.es
Wed Apr 15 04:14:45 PDT 2009


El 14/04/2009, a las 22:33, Kris Moore escribió:

> Jeff wrote:
>> Can't install Putty PBI.  File is corrupt.
>>
>> Last time I checked, Kompozer and a few others are as well.
>>
>>
>
> Thanks,
>
> I'll check those and replace them. If you run across others, please  
> send
> them to the pcbsd-pbi-dev list so Gonzalo or I can check into it :)

thnx kris for covering my back. :D
jeff, for any pbi issues would be much better to use the other  
mailing list for pbi developers.

thnx for the report

Un saludo,
Gonzalo Martinez - Sanjuan Sanchez.
PC-BSD Software
.......................
http://www.pcbsd.org
http://www.pbidir.com






More information about the Testing mailing list