[PC-BSD Testing] Can´t use KDE 4

Marcel K. marcelkaeming at gmail.com
Sun Jul 13 03:34:19 PDT 2008


I get this error since the first kde4beta2 iso, i can login into TWM
and use xterm to start some kde programms - this works great!

http://pc-bsd.de/error.ogg
This is my error :(

On a Dell Latitude D600


More information about the Testing mailing list