[PC-BSD Testing] Installation doesnŽt finish

Richard Mikalsen richard at waypoints.no
Sat Aug 9 10:50:45 PDT 2008


I've installed the latest alpha 08082008 without any problems. I was using
UFS2 + Journaling, so I guess this issue has been fixed... for now ;)

--
Richard


2008/8/9 Richard Mikalsen <richard at waypoints.no>

> Nice.. I guess the questions are answered then ;)
>
> I'll try to install the new build now (08082008) to see if the problem is
> solved..
>
> --
> Richard
>
> 2008/8/9 Thiago Rodrigues Santos <thiago528 at gmail.com>
>
> On Sat, Aug 9, 2008 at 7:50 AM, Richard Mikalsen <richard at waypoints.no>
>> wrote:
>> > I managed to install it now..
>> > Not sure what did the trick.. but here's what I did different:
>> >
>> > 1. Installed with english instead of norwegian language (I guess this is
>> it)
>> > 2. Installed with UFS2 + Soft updates instead of UFS2 + Journaling
>>
>> I needed to install with UFS2 + Soft Updates too. I tried to install
>> the alpha in english only, so I don't believe that the problem has
>> anything to do with the language.
>>
>> --
>> Thiago Rodrigues Santos <thiago528 at gmail.com>
>> _______________________________________________
>> Testing mailing list
>> Testing at lists.pcbsd.org
>> http://lists.pcbsd.org/mailman/listinfo/testing
>>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.pcbsd.org/pipermail/testing/attachments/20080809/8e8be651/attachment-0001.html 


More information about the Testing mailing list