Hi,<br><br>Installing Kompozer with pkg_add has never been a problem.<br>But now I face a conflict with an old version of perl on the BSD-server, resulting Kompozer refuses to install.<br>I can&#39;t turn to PBI, as that package is of 2008, not compatible with the 8-series.<br>
The only thing is to install to new version of perl on the server...<br><br>I can force the old Perl to install, but that looks like a bad joke.<br><br><br><br clear="all"><br>-- <br>Love is the Law, Love is the Bond<br>