<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div>Mine never started since 2 versions ago, I have to manually start it on lxde</div><div><br></div><div>Fabry<br><br>
Sent from my iPhone</div><div><br>On May 16, 2013, at 22:26, Jeff <<a href="mailto:dejamuse@yahoo.com">dejamuse@yahoo.com</a>> wrote:<br><br></div><blockquote type="cite"><div><div style="color:#000;background-color:#fff;font-family:arial,helvetica,sans-serif;font-size:10pt">
<div>Yakuake is set to start with the system power up and used to work fine but now I get this error since I updated to the latest PBI:

</div><div style="margin:0px 0px 0px 40px;text-indent:0px">Yakuake was unable to load the Konsole component.<br>A Konsole installation is required to use Yakuake.</div><div style="margin:0px;text-indent:0px;color:rgb(0,0,0);font-size:13.3333px;font-family:arial,helvetica,sans-serif;background-color:transparent;font-style:normal">
<br></div><div style="margin:0px;text-indent:0px;color:rgb(0,0,0);font-size:13.3333px;font-family:arial,helvetica,sans-serif;background-color:transparent;font-style:normal">Once the machine is running I can kill Yakuake and restart it manually ok.</div>
<div style="margin:0px;text-indent:0px;color:rgb(0,0,0);font-size:13.3333px;font-family:arial,helvetica,sans-serif;background-color:transparent;font-style:normal"><br></div><div style="margin:0px;text-indent:0px;color:rgb(0,0,0);font-size:13.3333px;font-family:arial,helvetica,sans-serif;background-color:transparent;font-style:normal">
...Jeff<br></div></div></div></blockquote><blockquote type="cite"><div><span>_______________________________________________</span><br><span>Pbi-dev mailing list</span><br><span><a href="mailto:Pbi-dev@lists.pcbsd.org">Pbi-dev@lists.pcbsd.org</a></span><br>
<span><a href="http://lists.pcbsd.org/mailman/listinfo/pbi-dev">http://lists.pcbsd.org/mailman/listinfo/pbi-dev</a></span><br></div></blockquote></body></html>