<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">On 04/20/2013 17:08, Jacqueline
      BOITELLE wrote:<br>
    </div>
    <blockquote
      cite="mid:1202506996.23967.1366492111184.JavaMail.www@wwinf1p22"
      type="cite">
      <p>Hi</p>
      <p> </p>
      <p>is  5 module with  main option</p>
      <p> </p>
      <p>i dont khnow if he exist in your database </p>
      <p> </p>
      <p>i wish make a module of ossec but the probleme is do not
        recognize a port and he don't make the module ;)</p>
      <p> </p>
      <p>(with no icon usual ;) )</p>
      <p> </p>
      <p>sorry for my english the traductor is me here :D</p>
      <p> </p>
      <p> </p>
      <p> </p>
      <p>cordially</p>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Pbi-dev mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Pbi-dev@lists.pcbsd.org">Pbi-dev@lists.pcbsd.org</a>
<a class="moz-txt-link-freetext" href="http://lists.pcbsd.org/mailman/listinfo/pbi-dev">http://lists.pcbsd.org/mailman/listinfo/pbi-dev</a>
</pre>
    </blockquote>
    I just committed these modules to the build server:
    sysutils/cfengine34 , security/[prelude manager, snort, suricata,
    samhain].<br>
    <br>
    Thanks for sending them in!<br>
    <br>
    Also, the security/ossec-hids-server port is the main/master ossec
    port, the other two (ossec-hids-[local, client]) are just slave
    ports which is why they are not "valid". I was able to load the
    ossec-hids-server port into EasyPBI version 2.0, so if it is still
    not working when you try it, you might just need to upgrade the
    version of EasyPBI you are using.<br>
    <br>
    Let me know if you have any questions!<br>
    <pre class="moz-signature" cols="72">-- 
~~ Ken Moore ~~
PC-BSD/iXsystems</pre>
  </body>
</html>