[PC-BSD Pbi-dev] pidgin

Gonzalo Martinez-Sanjuan Sanchez g.martinez at pcbsd.es
Wed Mar 11 09:48:50 PST 2009


On Wednesday 11 March 2009 06:43:09 pm Marcel Klinz [PC-BSD.de] wrote:
> only the 2.5.5_0 version work for me in 1.5.1 . all the other version
> are too old for the actual icq protocol. so we can delete the old
> packeages. _______________________________________________
> Pbi-dev mailing list
> Pbi-dev at lists.pcbsd.org
> http://lists.pcbsd.org/mailman/listinfo/pbi-dev
>
> !DSPAM:1,49b7f7c2202641951212142!

im uploading the lastest one built by the server. the 2.5.5_0

i will give the ftp mirrors about 4 hours and then i will approve it in 
pbidir.com but i think we could remove older versions once we approve another 
new version higher than 2.5.5


-- 
Un saludo!

Gonzalo Martinez-Sanjuan Sanchez
PC-BSD Software

http://www.pcbsd.org
http://www.pbidir.com


More information about the Pbi-dev mailing list