[PC-BSD Pbi-dev] pidgin

Marcel Klinz [PC-BSD.de] m.klinz at pc-bsd.de
Wed Mar 11 09:43:09 PST 2009


only the 2.5.5_0 version work for me in 1.5.1 . all the other version
are too old for the actual icq protocol. so we can delete the old packeages.


More information about the Pbi-dev mailing list