[PC-BSD Pbi-dev] pbi pidgin 2.4.1 et pbi opera 9.27 pour pcbsd 1.5

miss tyck misstyck2 at lavache.com
Thu Apr 10 11:23:13 PDT 2008


Bonjour,

j 'ai un bug avec le pbi pidgin 2.4.1  pour 1.5  ,  ( install : ok ) 
il ne se connecte pas avec l 'erreur: "ssl ne se charge pas" ,  j 
'utilise donc Sim pour 1.4 qui lui marche avec la 1.5 ( petit 
problème cependant ). 
Et le pbi opera 9.27 n ' a pas ses fichiers langues locales à jour !
( rajout manuel obligatoire ).
Voila , voila si cela aide.
Bonne journée.
ps:je ne savais ou le dire. ^^

-----------------------------------------------------------
www.EmailAsso.net : solutions email pour les associations, email gratuit sans pub ni virus.
www.lavacheautomatique.com : email gratuit @lavache.com, original et universel.
www.MonEmail.com : l'email professionnel à 1Giga, avec agenda partagé et gestion des contacts. Votre bureau vous suit partout. 30 jours d'essai gratuit.


More information about the Pbi-dev mailing list