[Pbi-bugs] k9copy

Johann Hugo jhugo at meraka.csir.co.za
Tue Feb 8 23:30:51 PST 2011


Hi

Is it possible to change the k9copy PBI to k9copy-kde4 instead.

See response from the maintainer of k9copy when I asked about an upgrade.
------------------
There is multimedia/k9copy-kde4 in ports, whith almost recent version. 
kde3 version which I maintain some times ago is not supported by 
developer and has many problems on recent software compilation. So I 
suggest you to use kde4 version.
---------------------

Johann


More information about the Pbi-bugs mailing list